top of page
Buscar Questão

Digite um trecho da questão com 3 até 10 palavras. Evite equações ou fórmulas. Clique em 'Buscar Questão'.

Específica Title

Específica Title

Específica Title

Vestibular

Questão

Nível

Enviar

Errou

Acertou

Ainda não fez

Gabarito

Avisos

O gabarito dessa questão ainda não foi cadastrado em nosso banco de dados.
Desculpe-nos pelo transtorno.

Essa questão ainda não possui resolução comentada.

pdf_001.png
Marco está utilizando uma planilha eletrônica para obter a média final e a situação (aprovado/reprovado) dos alunos em uma determinada disciplina. Ele informa a nota 1, a nota 2 e a nota de recuperação (caso necessário) nas células B2, D2 e F2, respectivamente. A célula C4 calcula e informa a média e a célula F4 a situação. As fórmulas das células C4 e F4 e suas explicações estão descritas a seguir.
\begin{center}
\end{center}
\begin{itemize}
\item Fórmula da célula C4:
\end{itemize}
=SE(F2=0;(0,4*B2+0,6*D2);(\text{MÁXIMO}(B2;D2)+F2)/2)
Explicação: se o valor da célula F2 for igual a zero, exibe o resultado do cálculo (0,4 x B2 + 0,6 x D2), caso contrário, exibe o resultado do cálculo (\text{MÁXIMO}(B2;D2)+F2)/2), onde \text{MÁXIMO}(B2;D2) é o maior valor entre B2 e D2 e /2 indica divisão por 2.
\begin{itemize}
\item Fórmula da célula F4:
\end{itemize}
=SE(C4>=7;``APROVADO'';``REPROVADO'')
Explicação: se o valor da célula C4 for maior ou igual a 7, exibe APROVADO, caso contrário exibe REPROVADO.
Se for digitado 3,5 em B2, 5,2 em D2 e 6,0 em F2, quais serão os resultados exibidos nas células C4 e F4, respectivamente?
\begin{multicols}{2}
\begin{enumerate}[label=\alph*)]
\item 4,52 e APROVADO
\item 4,52 e REPROVADO
\item 4,9 e REPROVADO
\item 5,6 e APROVADO
\item 5,6 e REPROVADO
\end{enumerate}
\end{multicols}
stripBackgroudGeral.png

Avisos importantes...

bottom of page